<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Zweite GVZ-Ausfahrt soll dauerhaft ge&ouml;ffnet werden | Erfurt | Thüringische Landeszeitung</title>
    <meta name="description" content="Das Linksabbiegen aus dem GVZ nah Hochstedt wurde für eine Testphase mit Verkehrszählung ermöglicht. Jetzt liegen die Ergebnisse vor"/>
    <meta name="author" content="Holger Wetzel"/>
    <meta name="location" content="Erfurt.,Thüringen"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.thueringer-allgemeine.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tlz.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html"/>
        <link rel="shortcut icon" href="https://www.tlz.de/resources/1596548287302/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.tlz.de/resources/1596548287302/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.tlz.de/resources/1596548287302/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="0">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.tlz.de/resources/1596548287302/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.tlz.de/resources/1596548287302/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="1"></script>
<script type="text/psajs" data-pagespeed-orig-index="2">window.jQuery||document.write('<script src="https://www.tlz.de/resources/1596548287302/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.tlz.de/resources/1596548287302/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.tlz.de/resources/1596548287302/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-180x180.png.pagespeed.ic.HzcbIqNaeX.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-08-27T17:00:00+02:00"/> 
<meta property="og:title" content="Zweite GVZ-Ausfahrt soll dauerhaft ge&ouml;ffnet werden"/> 
<meta property="og:description" content="Das Linksabbiegen aus dem GVZ nah Hochstedt wurde für eine Testphase mit Verkehrszählung ermöglicht. Jetzt liegen die Ergebnisse vor"/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.tlz.de/img/erfurt/crop230270008/9237612173-w820-cv16_9-q85-fnov-fpi227770105-fpotr/a9b11636-e856-11ea-b35c-6cfc72acd1f9.jpg"/> 
<meta property="og:url" content="https://www.tlz.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="1ad3e1640616a2bfc49b4a1f58030d"/> 
<meta name="copyright" content="Thüringische Landeszeitung"/> 
<meta name="last-modified" content="2020-08-27T15:17:21+02:00"/> 
<meta property="pc" content="premium"/> 
<meta property="pc" content="premium"/> 
<!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="5">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.tlz.de\/regionen\/erfurt\/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html','pageCategory':'Regionen','pageCategory02':'Erfurt','pageCategory03':'','sectionId':'36673','sectionId02':'36057','sectionId03':'','pageAGOF-IVW':'mgt-tlz-regionen-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230270010','pageContentType':'Nachricht','pageSourcePublication':'mgt-ta','pageTitle':'Zweite GVZ-Ausfahrt soll dauerhaft ge\u00F6ffnet werden','pageTitleOriginal':'Zweite GVZ-Ausfahrt soll dauerhaft ge\u00F6ffnet werden','pageDescription':'Das Linksabbiegen aus dem GVZ nah Hochstedt wurde f\u00FCr eine Testphase mit Verkehrsz\u00E4hlung erm\u00F6glicht. Jetzt liegen die Ergebnisse vor','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-08-27 15:17:21','pagePublished':'2020-08-27 17:00:00','pageModified':'2020-08-27 15:17:21','daysSincePublished':'1','pageDate':'2020-08-27','pageDay':'27','pageMonth':'08','pageYear':'2020','pageAuthor':'Holger Wetzel','pageSource':'meth01b','isPaidContent':'true','pageLengthWords':'345','characterLength':'2247','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.thueringer-allgemeine.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K57VJ5K');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">var iam_data={"st":"zgtonlin","cp":"mgt-tlz-regionen-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<script type="text/psajs" data-pagespeed-orig-index="9">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1148696577766213190');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="10">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="11">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="12">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="13">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="14">tp=window.tp||[];tp.push(["setAid","WrwT0AvPgd"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TLZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="16">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="18">var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="22">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="23">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="24">var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="26">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="27">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <style>.small-print .small-print__list li.small-print__list__item{display:list-item}.teaser.advertisement .teaser__headline{font-weight:700;font-family:"Merriweather",Georgia,Times\ New\ Roman,serif}.teaser.advertisement .teaser__body__text{font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}@media screen and (max-width:1023px) and (min-width:768px){.sidebar__column .ad--marker.werbung{height:auto}}.teaser-list .teaser.updated .teaser__tag{margin-left:4em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.ad--marker.ad.teaser .teaser__tag{display:initial}.teaser .teaser__kicker{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px}.teaser.advertisement .teaser__tag{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px;background-color:#fff}.teaser .teaser__link:hover .teaser__tag{color:#999}.header .nav-main .nav-main__link--level1{font-size:.954em}</style>
<!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/Qq9EJKAsRpDxuFQnN.js" async type="text/psajs" data-pagespeed-orig-index="29"></script><!-- XHTML-Widget 226710923 - End -->
        <meta name="apple-itunes-app" content="app-id=985248687"/> 
<meta name="google-play-app" content="app-id=de.zgt.tlz.news"/> 
<!-- XHTML-Widget 228097207 - Start -->
            <link rel="android-touch-icon" href="https://www.tlz.de/resources/img/meta-icons/apple-touch-icon.png"/><!-- XHTML-Widget 228097207 - End -->
        <link rel="amphtml" href="https://www.tlz.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-mgt-tlz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K57VJ5K&pageType=Artikel&pageUrl=https:\/\/www.tlz.de\/regionen\/erfurt\/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html&pageCategory=Regionen&pageCategory02=Erfurt&pageCategory03=&sectionId=36673&sectionId02=36057&sectionId03=&pageAGOF-IVW=mgt-tlz-regionen-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230270010&pageContentType=Nachricht&pageSourcePublication=mgt-ta&pageTitle=Zweite GVZ-Ausfahrt soll dauerhaft ge\u00F6ffnet werden&pageTitleOriginal=Zweite GVZ-Ausfahrt soll dauerhaft ge\u00F6ffnet werden&pageDescription=Das Linksabbiegen aus dem GVZ nah Hochstedt wurde f\u00FCr eine Testphase mit Verkehrsz\u00E4hlung erm\u00F6glicht. Jetzt liegen die Ergebnisse vor&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-08-27 17:00:00&pageModified=2020-08-27 15:17:21&pageDate=2020-08-27&pageDay=27&pageMonth=08&pageYear=2020&pageAuthor=Holger Wetzel&pageSource=meth01b&isPaidContent=true&pageLengthWords=345&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230270010&amp;type=article&amp;ctxId=36057&amp;pubId=71&amp;cat=news&amp;meta=&amp;title=Zweite+GVZ-Ausfahrt+soll+dauerhaft+ge%C3%B6ffnet+werden&amp;url=https%3A%2F%2Fwww.tlz.de%2Fregionen%2Ferfurt%2Fzweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3022000237" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.tlz.de\/regionen\/erfurt\/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html"
            },
            "datePublished": "2020-08-27T17:00:00+0200",
            "dateModified" : "2020-08-27T15:17:21+0200",
            "headline": "Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden",
            "keywords":[""],
            "description": "Das Linksabbiegen aus dem GVZ nah Hochstedt wurde für eine Testphase mit Verkehrszählung ermöglicht. Jetzt liegen die Ergebnisse vor",
            "alternativeHeadline" : "Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringische Landeszeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.tlz.de\/resources\/1596548287302\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.tlz.de\/img\/erfurt\/crop230270008\/3034225532-w1200-cv3_2-q85\/a9b11636-e856-11ea-b35c-6cfc72acd1f9.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Holger Wetzel"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="30">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="31">var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"mgt-tlz","pageSourcePublication":"mgt-ta","pageTitle":"Zweite GVZ-Ausfahrt soll dauerhaft ge\u00F6ffnet werden","pageContent":"frei","pageURL":"https://www.tlz.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html","pageArticleID":"230270010","pageDate":"2020-08-27T17:00:00MESZ","pageAuthor":"Holger Wetzel","pageCategory":"Regionen","pageCategory02":"Erfurt","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-08-27T17:00:00MESZ"]);tp.push(["setContentAuthor","Holger Wetzel"]);tp.push(["setContentSection","erfurt"]);tp.push(["setContentId","230270010"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","TLZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.tlz.de/resources/1596548287302/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="32"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="33">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="40">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.tlz.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.tlz.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.tlz.de" data-tracking="menu - meta - level 2 | 1">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.tlz.de/ein-abo-viele-vorteile-id226170793.html" class="mobile-hide " data-tracking="menu - meta - level 2 | 2">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Die digitale TLZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.tlz.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<script type="text/psajs" data-pagespeed-orig-index="41">

    jQuery(document).ready(() => {
        if ((!navigator.userAgent.match(/(iPod|iPhone|iPad)/i) || navigator.userAgent.match('CriOS')) && typeof SmartBanner !== 'undefined') {

            new SmartBanner({
                daysHidden: 30,
                daysReminder: 90,
                appStoreLanguage: 'de',
                title: 'TLZ News-App',
                author: 'Thüringische Landeszeitung',
                button: 'Laden',
                store: {
                    ios: 'Im Apple App Store',
                    android: 'Im Google Play Store'
                },
                price: {
                    ios: 'Gratis',
                    android: 'Gratis'
                }
            });

            const headerTop = jQuery('.header-top');
            if (headerTop.css('position') === 'fixed' && jQuery('html').hasClass('smartbanner-show')) {
                headerTop.css({top: '80px'});
                jQuery('.smartbanner').css({position: 'fixed'});
                jQuery('.smartbanner-close').click(function() {
                    headerTop.css({top: 0});
                });
            }
        }
    });

</script>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="42">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.tlz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1596548287302/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="1125795239" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.tlz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1596548287302/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="1538712395" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1596548287302/img/logo-head-group.svg" alt="Mediengruppe Thüringen" data-pagespeed-url-hash="312847337" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">window.headerWidgetConfig={loginUrl:"https://www.tlz.de/?widgetid=215198421&view=login_box_bzv&art=230270010&sec=36057"}</script>

<script type="text/psajs" data-pagespeed-orig-index="44">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.tlz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/service/newsletter/nachrichten-in-ihr-postfach-bestellen-sie-die-newsletter-der-tlz-id229215052.html" data-tracking="menu - main - level 2 | 1">Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/podcast/" data-tracking="menu - main - level 2 | 2">Podcast</a>
</li>
									<li>
										<a href="https://www.tlz.de/blog/" data-tracking="menu - main - level 2 | 3">Blog</a>
</li>
									<li>
										<a href="https://www.tlz.de/interaktiv/" data-tracking="menu - main - level 2 | 4">Interaktiv</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/regionen/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 5">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 6">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 7">Eisenach</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/erfurt/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 8">Erfurt</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-erfurt-id228596013.html" data-tracking="menu - main - level 2 | 9">Erfurt-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/gera/" data-tracking="menu - main - level 2 | 10">Gera</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-gera-id228595963.html" data-tracking="menu - main - level 2 | 11">Gera-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/gotha/" data-tracking="menu - main - level 2 | 12">Gotha</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/jena/" data-tracking="menu - main - level 2 | 13">Jena</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-jena-id228593025.html" data-tracking="menu - main - level 2 | 14">Jena-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 15">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/weimar/" data-tracking="menu - main - level 2 | 16">Weimar</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-weimar-id228594569.html" data-tracking="menu - main - level 2 | 17">Weimar-Newsletter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 18">Presseportal</a>
</li>
									<li>
										<a href="https://www.tlz.de/firmennews/" data-tracking="menu - main - level 2 | 19">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/sport/fussball/" data-tracking="menu - main - level 2 | 20">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 21">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/" data-tracking="menu - main - level 2 | 22">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 23">3. Liga</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 24">Regionalliga</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/handball/" data-tracking="menu - main - level 2 | 25">Handball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/volleyball/" data-tracking="menu - main - level 2 | 26">Volleyball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/basketball/" data-tracking="menu - main - level 2 | 27">Basketball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/biathlon/" data-tracking="menu - main - level 2 | 28">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 29">Reise</a>
</li>
									<li>
										<a href="https://www.tlz.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 30">Trendagent</a>
</li>
									<li>
										<a href="https://www.tlz.de/thueringen_sommer/" data-tracking="menu - main - level 2 | 31">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/veranstaltungen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Veranstaltungen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.tlz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.tlz.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.tlz.de" data-tracking="menu - main - level 2 | 32">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.tlz.de/ein-abo-viele-vorteile-id226170793.html" class="mobile-hide " data-tracking="menu - main - level 2 | 33">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 34">Die digitale TLZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 35">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 36">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 37">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - main - level 2 | 38">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 39">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 40">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.tlz.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Leserservice</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="45">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.tlz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.tlz.de/regionen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Regionen</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.tlz.de/regionen/erfurt/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Erfurt</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden</span>
                    </span>
                </h1>
            </div>
</div>
</div></header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.tlz.de/?widgetid=208732119&view=image-open&art=230270010&sec=36057&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden<span class='spacer'></span></h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Holger Wetzel</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2020-08-27, 17:00">27.08.2020, 17:00</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Erfurt.</span>&nbsp;
				<span itemprop="description">Das Linksabbiegen aus dem GVZ nah Hochstedt wurde für eine Testphase mit Verkehrszählung ermöglicht. Jetzt liegen die Ergebnisse vor</span>
			</p>
		</div>
		<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.tlz.de/img/erfurt/crop230270008/7112608702-w820-cv16_9-q85/a9b11636-e856-11ea-b35c-6cfc72acd1f9.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.tlz.de/img/erfurt/crop230270008/2077602526-w420-cv16_9-q85/a9b11636-e856-11ea-b35c-6cfc72acd1f9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.tlz.de/img/erfurt/crop230270008/164024174-w640-cv16_9-q85/a9b11636-e856-11ea-b35c-6cfc72acd1f9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.tlz.de/img/erfurt/crop230270008/7112608702-w820-cv16_9-q85/a9b11636-e856-11ea-b35c-6cfc72acd1f9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1596548287302/img/placeholder.png" alt="Die zweite Ausfahrt des GVZ: Links geht es nach Hochstedt, rechts zu Möbel Rieger und zur B7." title="Die zweite Ausfahrt des GVZ: Links geht es nach Hochstedt, rechts zu Möbel Rieger und zur B7." width="820" height="461" class="" data-pagespeed-url-hash="3726758633" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <ul class="socialbar teaser__icons">
		<li class="socialbar__item">
				<div class="share-button paid" title="Exklusiv für unsere Abonnenten">
				<span class="share-button__icon" data-url="https://www.tlz.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html"></span>
        </div>
    </li>
</ul>
</div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die zweite Ausfahrt des GVZ: Links geht es nach Hochstedt, rechts zu Möbel Rieger und zur B7.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Holger Wetzel</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Zweite+GVZ-Ausfahrt+soll+dauerhaft+ge%C3%B6ffnet+werden%0Ahttps%3A%2F%2Fwww.tlz.de%2F230270010%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden" data-url="https://www.tlz.de/230270010?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.tlz.de/230270010?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden" data-url="https://www.tlz.de/230270010?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.tlz.de/regionen/erfurt/zweite-gvz-ausfahrt-soll-dauerhaft-geoeffnet-werden-id230270010.html&subject=Zweite GVZ-Ausfahrt soll dauerhaft geöffnet werden" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="50">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script type="text/psajs" data-pagespeed-orig-index="51">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230270010";});</script>
            <p class='article__paragraph p_1 '>Die zweite Ausfahrt des Güterverkehrszentrums (GVZ) soll dauerhaft geöffnet werden. Eine entsprechende Beschlussvorlage bereitet die Stadtverwaltung für den Stadtrat vor, der vermutlich im September darüber abstimmen soll.</p><div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_2  obfuscated'>Ejf ×ggovoh cfefvufu- ebtt bvt efn HW[ lpnnfoef Qlx tpxjf Cvttf ojdiu ovs obdi sfdiut Sjdiuvoh N÷cfm Sjfhfs voe C8 bccjfhfo eýsgfo- tpoefso bvdi obdi mjolt Sjdiuvoh Ipditufeu voe Wjftfmcbdi/ Mlx eýsgfo xfjufsijo ovs obdi sfdiut bccjfhfo/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3  obfuscated'>Bvt Tpshf wps fjofs {v ipifo Wfslfistcfmbtuvoh jo efo cfjefo e÷sgmjdifo Psutufjmfo xbs ebt Mjoltbccjfhfo tfju Jocfusjfcobinf efs {xfjufo Bvtgbisu wfscpufo/ Ebt Wfscpu xvsef evsdi spu.xfjàf Xbsocblfo wfsefvumjdiu- xfmdif ejf Tqvs wfsfohufo voe ebt Mjoltbccjfhfo fstdixfsufo/</p><script type="text/psajs" data-pagespeed-orig-index="56">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_4  obfuscated'>Ejf ovo bohftusfcuf Wfslfistm÷tvoh jtu cfsfjut tfju Gfcsvbs 312: cfsfjut jo Lsbgu/ Bmmfsejoht iboefmu ft tjdi efs{fju opdi vn fjof Uftuqibtf/ [xjtdifo Gfcsvbs voe Tfqufncfs 312: xvsef hf{åimu- xjf tfis tjdi ejf ×ggovoh jo efo Psutufjmfo cfnfslcbs nbdiu/</p><script type="text/psajs" data-pagespeed-orig-index="58">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h2>Vorher-Nachher-Analyse: 110 Durchfahrten mehr</h2><p class='article__paragraph p_5  obfuscated'>Ejf Wpsifs.Obdiifs.Bobzmtf fshbc obdi Sbuibvt.Bohbcfo- ebtt ejf [bim efs evsdi Ipditufeu voe Wjftfmcbdi gbisfoefo Qlx evsdi ejf ×ggovoh ovs hfsjohgýhjh {vobin/ Cfj wfshmfjdicbsfo Cfejohvohfo- cfwps Cbvtufmmfo.Vnmfjuvohfo ebt Cjme wfs{fssufo- gvisfo wps efs ×ggovoh 3681 Bvupt bn Ubh evsdi Ipditufeu/ Obdi efs ×ggovoh xbsfo ft 3791 Gbis{fvhf/</p><p class='article__paragraph p_6  obfuscated'>‟Bvt efs gbdimjdifo Fjotdiåu{voh efs Wfsxbmuvoh xjse jn Fshfcojt fjofs ovs nbshjobmfo Fsi÷ivoh efs Wfslfistcfmbtuvoh jo efo Psutevsdigbisufo fnqgpimfo- ejf Wfstvditbopseovoh ebvfsibgu vn{vtfu{fo”- tbhu Sbuibvt.Tqsfdifsjo Ifjlf Epcfofdlfs/ Ejf Fshfcojttf efs Wfslfistvoufstvdivoh tpmmfo cfj fjofs Jogp.Wfsbotubmuvoh opdi hfobvfs wpshftufmmu xfsefo/</p><h2>Busanbindung von GVZ und Hochstedt kann verbessert werden</h2><p class='article__paragraph p_7  obfuscated'>Efo hs÷àufo Wpsufjm tfif ejf Wfsxbmuvoh gýs ejf Mjojfocvttf- ejf fcfogbmmt obdi mjolt bccjfhfo eýsgfo/ ‟Ebnju jtu fjof buusblujwf- efn Cfebsg bohfqbttuf Cvtfstdimjfàvoh eft HW[ xjsutdibgumjdi tjoowpmm n÷hmjdi- jo ejf tjdi bvdi ejf Fstdimjfàvoh wpo Ipditufeu wpmmtuåoejh joufhsjfsfo måttu”- tbhu Epcfofdlfs/</p><p class='article__paragraph p_8  obfuscated'>Fjof tqýscbsf Foumbtuvoh eft Wfslfist jn HW[ tufmmf ejf Nbàobinf ijohfhfo ojdiu ebs/ Ejf Fjotdiåu{voh- ebtt ejf {xfjuf Bocjoevoh lfjof hspàf Wfslfistcfefvuvoh ibu- ibcf tjdi evsdi ejf ×ggovoh gýs Mjoltbccjfhfs ojdiu wfsåoefsu/</p><p class='article__paragraph p_9  obfuscated'>Tubuu svoe 711 Nbm xvsef ejf ofvf Tusbàf svoe 911 Nbm bn Ubh hfovu{u/ ‟Ejf wpsefshsýoejhf [jfmtufmmvoh efs {xfjufo Bocjoevoh cftufiu bmmfsejoht jo efs Fsi÷ivoh efs Ibwbsjftjdifsifju- Foumbtuvoh {v Tdijdiuxfditfm{fjufo voe fjofs Wfscfttfsvoh efs Cvtbocjoevoh”- tp Epcfofdlfs/</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">jQuery(".inline-table").inlineTable();</script>
<a href="#coral_talk_stream" class="vspace-desktop vspace-mobile display-block">Zu den Kommentaren</a>
</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.tlz.de/230270010" data-widget-id="AR_1" data-ob-template="DE_tlz.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		<div class="coraltalk_message_box">Im Moment können keine Kommentare gesichtet werden. Da wir für Leserkommentare in unserem Internetauftritt juristisch verantwortlich sind und eine Moderation nur während unserer Dienstzeiten gewährleisten können, ist die Kommentarfunktion wochentags von 22:00 bis 08:00 Uhr und am Wochenende von 20:00 bis 10:00 Uhr ausgeschaltet.</div>
            <div id="coral_talk_stream"></div>
            <script async data-pagespeed-no-defer>window.addEventListener("load",function(){const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var y=document.querySelector("#coral_talk_stream");var obs=new IntersectionObserver((changes,observer)=>{for(const change of changes){if(typeof change.isVisible==="undefined"){change.isVisible=true}if(change.isIntersecting||change.isVisible){observer.unobserve(change.target);var s=document.createElement("script");s.async=true;s.src="https://d1y22m08l61sld.cloudfront.net/mgt/static/embed.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);(async()=>{while(!isset(()=>Coral.Talk.render&&typeof Coral.Talk.render!=="function")){await new Promise(resolve=>setTimeout(resolve,100))};Coral.Talk.render(document.getElementById("coral_talk_stream"),{talk:"https://talk-mgt.aws.funkedigital.de/"})})()}}},{threshold:[1.0],trackVisibility:true,delay:100});if(y){obs.observe(y)}});</script> <script async data-onload="renderCoralTalk()" data-pagespeed-no-defer></script>
            <script data-pagespeed-no-defer>
                window.coralTalkEmbed = null;

                function renderCoralTalk() {
                    // user is loggedIn but doesn't have a coraltalk token -> generate it
                    if (document.cookie.indexOf('sso') >= 0 && document.cookie.indexOf('ct_tk_f') < 0) {
                        jQuery.ajax({
                                        type: 'POST',
                                        xhrFields: {
                                            withCredentials: true
                                        },
                                        url: `https://${window.location.hostname}/secure/sso/dispatch/coraltalk`,
                                        success() {
                                            renderCoralTalkWidgetBody();
                                        },
                                        error(e) {
                                            renderCoralTalkWidgetBody();
                                        }
                                    });

                    } else {
                        renderCoralTalkWidgetBody();
                    }
                }

                function renderCoralTalkWidgetBody() {
                    if (document.cookie.indexOf('ct_tk_f') >= 0 && window.readCookie('ct_tk_f') !== 'noaccess' ) {
                        window.coralTalkEmbed = Coral.Talk.render(document.getElementById('coral_talk_stream'), {
                            talk: 'https://talk-mgt.aws.funkedigital.de/',
                            auth_token: window.readCookie('ct_tk_f')
                        });
                    } else {
                        window.coralTalkEmbed = Coral.Talk.render(document.getElementById('coral_talk_stream'), {
                            talk: 'https://talk-mgt.aws.funkedigital.de/'
                        });
                    }
                }
            </script>
        </div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('bibo2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.tlz.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.tlz.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.tlz.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.tlz.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/regionen/bad-langensalza/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Bad Langensalza</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Eisenach</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Erfurt</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/gera/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Gera</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Gotha</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/jena/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Jena</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/service/impressum-id218398721.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Impressum</a>
</li>
	<li>
			<a href="https://www.tlz.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.tlz.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Wir über uns</a>
</li>
	<li>
			<a href="https://www.tlz.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Newsletter</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/kontakt-id219214595.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Reisen</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Datenschutzerklärung</a>
</li>
	<li>
			<a href="/werbevereinbarung" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Werbevereinbarung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-tlz/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/tlz.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TLZnews" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:1em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.tlz.de/regionen/erfurt/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.tlz.de/regionen/erfurt/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.tlz.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1596548287302/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringische Landeszeitung" data-pagespeed-url-hash="1538712395" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="63"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich TLZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="64">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "33c0d5e0-e867-11ea-b35c-6cfc72acd1f9"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 27.08.2020 um 23:57:54 in 31ms - Server: escenic-mgt-6dfdb486c9-62v7f - Wireframe: default - BuildBranch: live-rollout-tag-10.6-2020-08-04-1111 - Service:  - ArticleIDs: 230270008,230270010 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
