<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Warum so viele Arbeiter auf Baustellen ums Leben kommen | Wirtschaft | Thüringische Landeszeitung </title>
    <meta name="description" content="Im vergangenen Jahr sind viele Bauarbeiter infolge der Arbeit gestorben. Das sind die Ursachen. "/>
    <meta name="keywords" content="Coronavirus"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Coronavirus";</script>
        <meta name="author" content="Tobias Kisling"/>
    <meta name="location" content="Berlin.,Thüringen"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tlz.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html"/>
        <link rel="shortcut icon" href="https://www.tlz.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.tlz.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.tlz.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.tlz.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.tlz.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.tlz.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<!-- XHTML-Widget 234670207 - Start -->
            <!-- begin hijacking old IVW object --> 
<script data-pagespeed-no-defer>console.log('IVW-Hijack Version:',13);function hijackIVW(){const handlerIom={get:function(target,prop,reciever){console.log('Call to iom.'+prop+'()');switch(prop){case'c':return function(){console.log('Call to iom.'+prop+'() cancelled',arguments);};default:return target[prop];}}};let originalIom=window.iom;let proxyIom=originalIom?new Proxy(originalIom,handlerIom):undefined;if(window.iom!=undefined)delete window.iom;Object.defineProperty(window,'iom',{configurable:false,enumerable:true,writeable:true,get:function(){console.log('getting window.iom');return originalIom?proxyIom:undefined;},set:function(value){console.log('setting window.iom');if(originalIom==undefined||value!=proxyIom){originalIom=value;proxyIom=new Proxy(value,handlerIom);}}});}if('false'!='true'){hijackIVW();console.log('Classic IVW Tracking disabled.');}else
console.log('Classic IVW Tracking is active.');console.log('IVW-Hijack','no syntax errors');</script>
<!-- end hijacking old IVW object --> 

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-d946a9c4a1.tlz.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-d946a9c4a1.tlz.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script data-pagespeed-orig-type='text/javascript' src="//data-d946a9c4a1.tlz.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- end loading of IOMm bootstrap code --><!-- XHTML-Widget 234670207 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="7">tp=window.tp||[];tp.push(["setAid","WrwT0AvPgd"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213190"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TLZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2022-05-17T17:11:46+02:00"/> 
<meta property="og:title" content="Warum so viele Arbeiter auf Baustellen ums Leben kommen"/> 
<meta property="og:description" content="Im vergangenen Jahr sind viele Bauarbeiter infolge der Arbeit gestorben. Das sind die Ursachen."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.tlz.de/img/wirtschaft/crop235377277/4422604260-w820-cv16_9-q85/a2080ee0-d5ed-11ec-8982-022e7bce262a.jpg"/> 
<meta property="og:url" content="https://www.tlz.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="1ad3e1640616a2bfc49b4a1f58030d"/> 
<meta name="copyright" content="Thüringische Landeszeitung"/> 
<meta name="last-modified" content="2022-05-17T17:32:40+02:00"/> 
<meta property="pc" content="free"/> 
<meta property="pc" content="free"/> 
<!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="9">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Wirtschaft','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://www.tlz.de/img/wirtschaft/crop235377277/5007657973-w1200-cv16_9-q85/a2080ee0-d5ed-11ec-8982-022e7bce262a.jpg','pageArticleID':'235377281','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Warum so viele Arbeiter auf Baustellen ums Leben kommen','pageTitleOriginal':'Warum so viele Arbeiter auf Baustellen ums Leben kommen','pageDescription':'Im vergangenen Jahr sind viele Bauarbeiter infolge der Arbeit gestorben. Das sind die Ursachen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Unfall,Arbeitsplatz,Bauwirtschaft,Asbest,Berlin','pageHashtags':'','pageTags':'Coronavirus','pageFirstPublished':'2022-05-17 17:32:40','pagePublished':'2022-05-17 17:11:46','pageModified':'2022-05-17 17:32:40','daysSincePublished':'1','pageAuthor':'Tobias Kisling','pageSource':'meth01','master-id':'d92c5dc0-d5ea-11ec-8982-022e7bce262a','isPaidContent':'false','semantic':[{'categories':'Unfall,Arbeitsplatz,Bauwirtschaft','cities':'Asbest,Berlin'}],'pageLengthWords':'559','characterLength':'3346','pagePictures':'3','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'7','externalLink_count':'1','pageCanonical':'https://www.abendblatt.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.tlz.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K57VJ5K');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="11">var iam_data={"st":"zgtonlin","cp":"mgt-tlz-wirtschaft-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.abendblatt.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html",
            
                "headline": "Warum so viele Arbeiter auf Baustellen ums Leben kommen",
            
                "description": "Im vergangenen Jahr sind viele Bauarbeiter infolge der Arbeit gestorben. Das sind die Ursachen.",
            
            "mainEntityOfPage" : "https://www.abendblatt.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html",
            "datePublished": "2022-05-17T17:11:46+0200",
            "dateModified": "2022-05-17T17:32:40+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringische Landeszeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.tlz.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.tlz.de/"
            }
            
                        ,"image" : ["https://www.tlz.de/img/wirtschaft/crop235377277/1183059713-w1200-cv1_1-q85/a2080ee0-d5ed-11ec-8982-022e7bce262a.jpg", "https://www.tlz.de/img/wirtschaft/crop235377277/0817807668-w1200-cv4_3-q85/a2080ee0-d5ed-11ec-8982-022e7bce262a.jpg", "https://www.tlz.de/img/wirtschaft/crop235377277/5007657973-w1200-cv16_9-q85/a2080ee0-d5ed-11ec-8982-022e7bce262a.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Hochhaus aus Holz: Ökologisches Bauen in Schweden",
				"description": "Mit seinen 20 Stockwerken und einer Höhe von 75 Metern ist das Sara-Kulturhaus in Skellefteå eines der höchsten Holzhäuser der Welt. Im waldreichen Schweden findet der ökologische Baustoff immer mehr Beachtung. ",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_b4d2ov4q/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://www.tlz.de/img/AFP_Videos_Wirtschaft/crop235209681/35376552-w1200-cv16_9-q85/Hochhaus-aus-Holz-OEkologisches-Bauen-in-Schweden.jpg"
				],
			
				"uploadDate": "2022-04-29T16:41:12+0200",
			
				"duration": "PT2M7S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                        "@type": "Person",
                        "name": "Tobias Kisling",
                        "url": "https://www.tlz.de/autoren/"
                    }
        }
        </script>
    <!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("235377281"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"235377281",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="13"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="14">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var Spark=Spark||{cmd:[]};if(typeof Spark.debuggingAllSlots==='undefined'){Spark.debuggingAllSlots=[];}googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(event){if(!event.isEmpty){Spark.debuggingAllSlots.push(event);}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="17">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],debuggingArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="18">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="19">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="20">var oms_site="",oms_zone="business";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="21"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="22">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</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="23">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</script>
<script type="text/psajs" data-pagespeed-orig-index="24">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_mgt_tlz/business/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="25">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},3600);</script>
 <script type="text/psajs" data-pagespeed-orig-index="26">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/Qq9EJKAsRpDxuFQnN.js" async type="text/psajs" data-pagespeed-orig-index="29"></script><!-- XHTML-Widget 226710923 - End -->
        <!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        <!-- XHTML-Widget 232687265 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/mediengruppethue.js" async="async" type="text/psajs" data-pagespeed-orig-index="30"></script><!-- XHTML-Widget 232687265 - End -->
        <!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em}}</style><!-- XHTML-Widget 226446895 - End -->
        <link rel="amphtml" href="https://www.tlz.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 226438261 - Start */ span.teaser__count{display: none;}.paywall-container{min-height: 450px;}.small-print .small-print__list li.small-print__list__item{display: list-item;}.teaser.advertisement .teaser__headline{font-weight: 700; font-family: "Merriweather",Georgia,Times New Roman,serif;}.teaser.advertisement .teaser__body__text{font-family: "Open Sans",Arial,Verdana,Tahoma,sans-serif;}/* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */@media screen and (max-width: 1023px) and (min-width: 768px){.sidebar__column .ad--marker.werbung{height: auto; }}.teaser-list .teaser.updated .teaser__tag{ margin-left: 4em;}.hero-carousel.carousel-ajax img{min-height: 250px !important; max-height: inherit !important;}/* AD-Label Section*/.ad--marker.ad.teaser .teaser__tag{display: initial;}.teaser .teaser__kicker{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px;}.teaser.advertisement .teaser__tag{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px; background-color: white;}.teaser .teaser__link:hover .teaser__tag{color: #999;}div[id^="sb_gallery_top"]{text-align: center;}.ad__superbanner{min-height: 90px;}.h300{min-height: 300px;}.h270{min-height: 270px;}@media screen and (min-width: 48em){ .teaser .teaser__headline{font-weight: 500; }}@media screen and (min-width: 48em){ .teaser--hero.advertisement .teaser__headline, .teaser--hero .teaser__headline{font-size: 1.8em; }}@media screen and (min-width: 48em){ .teaser .teaser__body__text{font-size: 0.875em; }}@media screen and (min-width: 48em){ .teaser--large.teaser.advertisement .teaser__headline, .teaser--large.teaser .teaser__headline{font-size: 1.3em; }}@media screen and (min-width: 48em){ .article .article__header .article__header__headline{font-weight: 500; }}/* FDPB-168 */.teaser .share-button .share-button__icon{display: none;}@media screen and (min-width: 1400px){/* .ad__skyscraper .ad--marker-inner{ position: fixed; z-index: 999999;}*/ .sticky_sky{position: fixed; z-index: 999999; top: 0; }}.h290{min-height: 290px;}.h270 .ad--marker-inner{display: block !important; text-align: center !important;}.h290 .ad--marker-inner{display: block !important; text-align: center !important;}.h300 .ad--marker-inner{display: block !important; text-align: center !important;}.po1ad .ad--marker-inner{display: block !important; text-align: center !important;}.compact-weather{display: none;}} /* XHTML-Widget 226438261 - End */</style>
    </head>
<body class="pub-mgt-tlz">
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="31">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="32">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Unfall,Arbeitsplatz,Bauwirtschaft,Asbest,Berlin",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"mgt-tlz","pageSourcePublication":"zro","pageTitle":"Warum so viele Arbeiter auf Baustellen ums Leben kommen","pageContent":"frei","pageURL":"https://www.tlz.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html","pageArticleID":"235377281","pageDate":"2022-05-17T17:11:46MESZ","pageAuthor":"Tobias Kisling","pageCategory":"Wirtschaft","pageCategory02":"","pageCategory03":"","pageSource":"meth01","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Coronavirus");tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-05-17T17:11:46MESZ"]);tp.push(["setContentAuthor","Tobias Kisling"]);tp.push(["setContentSection","wirtschaft"]);tp.push(["setContentId","235377281"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","wcs37tdp3yscgcxz"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","TLZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.tlz.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="33"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.tlz.de/ns.html?id=GTM-K57VJ5K&pageType=Artikel&pageCategory=Wirtschaft&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=235377281&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Warum so viele Arbeiter auf Baustellen ums Leben kommen&pageTitleOriginal=Warum so viele Arbeiter auf Baustellen ums Leben kommen&pageDescription=Im vergangenen Jahr sind viele Bauarbeiter infolge der Arbeit gestorben. Das sind die Ursachen.&pageKeywords=&pageHashtags=&pageTags=Coronavirus&pagePublished=2022-05-17 17:11:46&pageModified=2022-05-17 17:32:40&pageAuthor=Tobias Kisling&pageSource=meth01&isPaidContent=false&pageLengthWords=559&pagePictures=3&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=235377281&amp;type=article&amp;ctxId=35847&amp;pubId=71&amp;cat=news&amp;meta=&amp;title=Warum+so+viele+Arbeiter+auf+Baustellen+ums+Leben+kommen&amp;url=https%3A%2F%2Fwww.tlz.de%2Fwirtschaft%2Fbau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1270394769" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 234670723 - Start -->
            <!-- begin neue IVW-Zaehlung -->
      <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="34">if('false'!='true')IOMm('configure',{st:iam_data.st,dn:'data-d946a9c4a1.tlz.de',mh:5});else
IOMm('configure',{st:iam_data.st,dn:'data-d946a9c4a1.tlz.de'});IOMm('pageview',{cp:iam_data.cp,co:iam_data.co});IOMm('3p','qds',iam_data.sv);console.log('IVW-Tracking +1');console.log('IVW old tracking active:','false');</script>
      <!-- end neue IVW-Zaehlung --><!-- XHTML-Widget 234670723 - End -->
        <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('sb1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('sky1_business')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="39">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="40">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.tlz.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.tlz.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.tlz.de" data-tracking="menu - meta - level 2 | 1">Privatkunden</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/b2b/" data-tracking="menu - meta - level 2 | 2">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.tlz.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Abovorteile</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">Die digitale TLZ</a>
</li>
									<li>
										<a href="https://www.tlz.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">TLZ unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/angebote" data-tracking="menu - meta - level 2 | 8">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.tlz.de/prospekte/" data-tracking="menu - meta - level 2 | 9">Aktuelle Prospekte</a>
</li>
									<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 10">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 11">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - meta - level 2 | 12">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 13">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 14">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 15">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.tlz.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<button class="nav-main-toggle"></button>

    <a href="https://www.tlz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1637669044594/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="2131585587" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.tlz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1637669044594/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="3385750863" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1637669044594/img/logo-head-group.svg" alt="Mediengruppe Thüringen" data-pagespeed-url-hash="4097338005" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">window.headerWidgetConfig={loginUrl:"https://www.tlz.de/?widgetid=215198421&view=login_box_bzv&art=235377281&sec=35847"}</script>

</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.tlz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/newsticker/" data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.tlz.de/politik/thueringen-ticker-nachrichten-news-liveticker-polizeimeldungen-id232670897.html" data-tracking="menu - main - level 2 | 2">Thüringen-Ticker</a>
</li>
									<li>
										<a href="/newsletter" data-tracking="menu - main - level 2 | 3">Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/podcast/" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.tlz.de/blog/" data-tracking="menu - main - level 2 | 5">Blog</a>
</li>
									<li>
										<a href="https://www.tlz.de/interaktiv/" data-tracking="menu - main - level 2 | 6">Interaktiv</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 7">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 8">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 9">Eisenach</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/erfurt/" data-tracking="menu - main - level 2 | 10">Erfurt</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-erfurt-id228596013.html" data-tracking="menu - main - level 2 | 11">Erfurt-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/gera/" data-tracking="menu - main - level 2 | 12">Gera</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-gera-id228595963.html" data-tracking="menu - main - level 2 | 13">Gera-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/gotha/" data-tracking="menu - main - level 2 | 14">Gotha</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/jena/" data-tracking="menu - main - level 2 | 15">Jena</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-jena-id228593025.html" data-tracking="menu - main - level 2 | 16">Jena-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 17">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/weimar/" data-tracking="menu - main - level 2 | 18">Weimar</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-weimar-id228594569.html" data-tracking="menu - main - level 2 | 19">Weimar-Newsletter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/leben/recht-justiz/" data-tracking="menu - main - level 2 | 20">Recht &amp; Justiz</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/themen/bundestagswahl/" data-tracking="menu - main - level 2 | 21">Bundestagswahl 2021</a>
</li>
									<li>
										<a href="https://www.tlz.de/politik/jugendfragt/" data-tracking="menu - main - level 2 | 22">Jugend fragt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/wirtschaft/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 23">Presseportal</a>
</li>
									<li>
										<a href="https://www.tlz.de/firmennews/" data-tracking="menu - main - level 2 | 24">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/sport/fussball/" data-tracking="menu - main - level 2 | 25">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 26">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/" data-tracking="menu - main - level 2 | 27">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 28">3. Liga</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 29">Regionalliga</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/handball/" data-tracking="menu - main - level 2 | 30">Handball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/volleyball/" data-tracking="menu - main - level 2 | 31">Volleyball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/basketball/" data-tracking="menu - main - level 2 | 32">Basketball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/biathlon/" data-tracking="menu - main - level 2 | 33">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 34">Reise</a>
</li>
									<li>
										<a href="https://www.tlz.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 35">Trendagent</a>
</li>
									<li>
										<a href="https://www.tlz.de/thueringen_sommer/" data-tracking="menu - main - level 2 | 36">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.tlz.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.tlz.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.tlz.de" data-tracking="menu - main - level 2 | 37">Privatkunden</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/b2b/" data-tracking="menu - main - level 2 | 38">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.tlz.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - main - level 2 | 39">Abovorteile</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 40">Die digitale TLZ</a>
</li>
									<li>
										<a href="https://www.tlz.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - main - level 2 | 41">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 42">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - main - level 2 | 43">TLZ unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/angebote" data-tracking="menu - main - level 2 | 44">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.tlz.de/prospekte/" data-tracking="menu - main - level 2 | 45">Aktuelle Prospekte</a>
</li>
									<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 46">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 47">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 48">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 49">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 50">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 51">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.tlz.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Leserservice</a>
</li>			
			</ul></div></nav>

<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.tlz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.tlz.de/wirtschaft/" class="breadcrumb__link"><span class="breadcrumb__title">
							Wirtschaft</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Warum so viele Arbeiter auf Baustellen ums Leben kommen</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.tlz.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.tlz.de\/wirtschaft\/",
				"name": "Wirtschaft"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.tlz.de\/wirtschaft\/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html",
				"name": "Warum so viele Arbeiter auf Baustellen ums Leben kommen"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.tlz.de/?widgetid=208732119&view=image-open&art=235377281&sec=35847&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('bibo1_business')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 233676929 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="45">console.log("Snitch - First Contact - Build: 03.02 10:09");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=3;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);</script><!-- XHTML-Widget 233676929 - End -->
        <article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Arbeitsschutz</span>
				<h2 class="article__header__headline ">
					Warum so viele Arbeiter auf Baustellen ums Leben kommen</h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address>
            <span class="author-info__name-text">Tobias Kisling</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2022-05-17T17:11+0200">
			17.05.2022, 17:11</time>
	<span class="reading-time">
            | Lesedauer: 4 Minuten</span>
    </div>
<script type="text/psajs" data-pagespeed-orig-index="46">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1652829691145" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://www.tlz.de/img/AFP_Videos_Wirtschaft/crop235209681/35376552-w1200-cv16_9-q85/Hochhaus-aus-Holz-OEkologisches-Bauen-in-Schweden.jpg" alt="" data-pagespeed-url-hash="1460050086" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Hochhaus aus Holz: Ökologisches Bauen in Schweden</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Hochhaus aus Holz- Ökologisches Bauen in Schweden</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Mit seinen 20 Stockwerken und einer Höhe von 75 Metern ist das Sara-Kulturhaus in Skellefteå eines der höchsten Holzhäuser der Welt. Im waldreichen Schweden findet der ökologische Baustoff immer mehr Beachtung.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Warum+so+viele+Arbeiter+auf+Baustellen+ums+Leben+kommen%0Ahttps%3A%2F%2Fwww.tlz.de%2F235377281%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Warum so viele Arbeiter auf Baustellen ums Leben kommen" data-url="https://www.tlz.de/235377281?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.tlz.de/235377281?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Warum so viele Arbeiter auf Baustellen ums Leben kommen" data-url="https://www.tlz.de/235377281?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.tlz.de/wirtschaft/bau-arbeiter-unfaelle-todesfaelle-sicherheit-arbeitsunfall-id235377281.html&subject=Warum so viele Arbeiter auf Baustellen ums Leben kommen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="47">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span>Die Zahl der Bauarbeiter, die während der Arbeit verunglücken, bleibt hoch. Hunderte sterben an den Folgen durch Berufskrankheiten.</span>
			</p>
		</div>
		<script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('inimage_business')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="50">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-235377281";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class='article__paragraph p_1 '>Die Zahl der <strong>tödlichen Arbeitsunfälle auf Baustellen</strong> ist auch im zweiten <a href="/20232548781" target="_blank" rel="noopener" title="">Corona</a>-Jahr hoch geblieben. Wie die Berufsgenossenschaft Bau (BG BAU) am Dienstag in Berlin mitteilte, kamen 2021 insgesamt 85 Bauarbeiter bei der Arbeit ums Leben, zwölf verunglückten auf dem Weg zur oder von der Baustelle tödlich.</p><script type="text/psajs" data-pagespeed-orig-index="51">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">googletag.cmd.push(function(){googletag.display('mr1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2 '>Damit sank die Zahl der tödlichen Unfälle leicht, <a href="https://www.tlz.de/wirtschaft/corona-todesfaelle-baustellen-unfall-id231788847.html" target="_blank" rel="noopener" title="">im Jahr 2020 waren noch 97 Bauarbeiter bei der Arbeit und 19 weitere Beschäftigte auf dem Arbeitsweg gestorben.</a></p><div class="newsletter-cleverreach">
        <h3>Jetzt zum TLZ-Newsletter anmelden</h3>
        <p>Täglich wissen, was in meiner Region los ist</p>
        <form class="newsletter-cleverreach-form" action="https://eu2.cleverreach.com/f/9481-133825/wcs/" method="post" target="_blank" rel="noopener">
            <div class="newsletter-cleverreach-item">
    <label class="item-label" for="cleverreach_email_fwid5">E-Mail*</label>
    <input id="cleverreach_email_fwid5" name="email" type="email" required />
</div>

<div class="newsletter-cleverreach-item">
        <input type="hidden" name="374076" value="MGZOI0004"/>
        <p class="item-checkbox-info">
            Mit meiner Anmeldung zum Newsletter stimme ich der <a title="Werberichtlinien" href="//werbevereinbarung" target="_blank" rel="noopener">Werbevereinbarung</a> zu.
        </p>
    </div>
<div rel="button" class="newsletter-cleverreach-item">
    <input type="hidden" name="348147" value="AMP"/>
    <button type="submit" class="item-button">Jetzt anmelden</button>
</div>

<div class="newsletter-cleverreach-item">
    <div class="item-info">Mit * markierte Felder sind Pflichtfelder. Eine Abmeldung ist jederzeit über einen Link im Newsletter möglich.</div>
</div>

</form>
    </div>
<h3>Bau: Arbeiten mit Asbest sorgen immer wieder für tödliche Krankheiten</h3><p class='article__paragraph p_3 '>Leicht rückläufig, aber auf einem hohen Niveau, ist laut der BG BAU die Zahl der Todesfälle in Folge von Berufskrankheiten. 427 Bauarbeiter starben demnach im vergangenen Jahr an den Folgen von Krankheiten. Ein nach wie vor großer Anteil entfalle dabei auf Lungenerkrankungen, die sich in Folge der Arbeit mit <strong>Asbest </strong>gebildet haben.</p><script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker    pc_ltfaoomp padding-l-desktop">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('po1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <p class='article__paragraph p_4 '>Das dritte Jahr in Folge sind den Daten zufolge die Arbeitsunfälle rückläufig – dennoch wurden <strong>103.525 Unfälle</strong> gemeldet. „Auch wenn die Zahl der Arbeitsunfälle und der tödlichen Arbeitsunfälle am Bau im Jahr 2021 leicht gesunken ist, ist das kein Grund zur Entwarnung. Denn absolut betrachtet sind die Zahlen immer noch zu hoch“, sagte <strong>Bernhard Arenz</strong>, Leiter der Hauptabteilung Prävention der BG BAU.</p><script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr2_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('mr2_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 231528237 - Start -->
            <div id="piano-banner-kampagne" class="block-header block-header--kampagnenbanner" style="clear: both; border: none"></div><!-- XHTML-Widget 231528237 - End -->
        <div class='p_5 '><ul><li><strong>Lesen Sie hier: </strong><a href="https://www.tlz.de/wirtschaft/todesfaelle-auf-baustellen-laender-senden-ein-fatales-signal-id231049624.html" target="_blank" rel="noopener" title="">Todesfälle auf Baustellen: Länder senden ein fatales Signal</a></li></ul></div><h3>Arbeiten auf dem Dach enden für manche Bauarbeiter tödlich</h3><p class='article__paragraph p_6 '>Die häufigste Todesursache während der Arbeit ist laut der BG BAU der <strong>Absturz</strong>. 20 Bauarbeiter stürzten im vergangenen Jahr in den Tod – allein sieben von ihnen, indem sie durch ein Dach brachen.</p><p class='article__paragraph p_7 '>Das Problem könne sich im Zuge des <a href="https://www.tlz.de/politik/energie-sparen-deutschland-gas-strom-heizung-ukraine-habeck-id235368423.html" target="_blank" rel="noopener" title="">forcierten Ausbaus etwa der Photovoltaikanlagen auf den Dächern</a> noch verschärfen, befürchtet die BG BAU. Die Berufsgenossenschaft appelliert daher, bereits bei der Planung von Gebäuden einen Sicherheits- und Schutzkoordinator einzubinden.</p><p class='article__paragraph p_8 '>Aber auch herabfallende oder kippende Teile (17 Todesfälle im Jahr 2021) oder Maschinenunfälle (12 Todesfälle) sorgen immer wieder für tödliche Unfälle.</p><div class='p_9 '><ul><li><strong>Lesen Sie hier: </strong><a href="https://www.tlz.de/wirtschaft/kontrolleure-im-homeoffice-mehr-todesfaelle-auf-baustellen-id231047582.html" target="_blank" rel="noopener" title="">Kontrolleure im Homeoffice: Mehr Todesfälle auf Baustellen</a></li></ul></div><h3>Corona-Infektionen spielen nur eine untergeordnete Rolle</h3><p class='article__paragraph p_10 '>Kein großes Problem ist laut der BG BAU die Corona-Pandemie für die Beschäftigten gewesen. 908 Arbeitsunfälle standen laut der BG BAU im Zusammenhang mit einer Covid-19-Erkrankung. Zwei Corona-Erkrankungen endeten tödlich. Am häufigsten betroffen war von den Corona-Verdachtsfällen das <strong>Reinigungsgewerbe</strong>, auf das 83 Prozent der gemeldeten Fälle entfielen.</p><p class='article__paragraph p_11 '>Dirk Müller, amtierender Vorstandsvorsitzender der BG BAU, wies darauf hin, dass Beschäftigte, die etwa in Krankenhäusern oder in Pflegeheimen arbeiteten, einem höheren Risiko als andere Berufsgruppen ausgesetzt gewesen seien. Dass die Zahl der Infektionen gering gehalten werde konnte, sei ein Zeichen der funktionierenden Schutzmaßnahmen, so Müller. Die öffentliche Wahrnehmung des Reinigungsgewerbes habe <a href="https://www.tlz.de/wirtschaft/reinigungsbranche-durch-corona-aus-dem-schatten-getreten-id231244136.html" target="_blank" rel="noopener" title="">während der Pandemie an Zuspruch gewonnen.</a></p><h3>Hautkrebs bleibt auf dem Bau ein Problem</h3><p class='article__paragraph p_12 '>Bei den Berufskrankheiten bleibt der <a href="https://www.tlz.de/leben/ratgeber/sonnencreme-hautkrebs-lichtschutzfaktor-id232762155.html" target="_blank" rel="noopener" title="">Hautkrebs</a> ein Problem. In 2.592 Fällen wurde der BG BAU der Verdacht auf weißen Hautkrebs durch Sonnenstrahlung als Berufskrankheit angezeigt. Gerade im Sommer würden manche Bauarbeiter ohne Schutzkleidung in der prallen Sonne arbeiten, hieß es von der BG BAU. Sie informiere die Beschäftigten regelmäßig über die Risiken. Noch häufiger als der Hautkrebs wurde als Berufskrankheit nur die Lärmschwerhörigkeit (2.882 Fälle im Jahr 2021) angezeigt.</p><p class='article__paragraph p_13 '>Das Problem, dass sich manche Bauarbeiter nicht ausreichend gegen Risiken – sei es beim Schutz vor direkter Sonneneinstrahlung oder aber bei der Sicherung der Arbeit in großer Höhe – schützen, will die Berufsgenossenschaft, die mehr als drei Millionen Versicherte betreut, entschlossener angehen. Bußgeldverfahren sollen auch bei Verstößen gegen den <a href="https://www.tlz.de/wirtschaft/arbeitsschutz-kontrollen-deutschland-unfaelle-ig-bau-vorgaben-id234364607.html" target="_blank" rel="noopener" title="">Arbeitsschutz bei Arbeitnehmern</a> forciert werden, sagte Arenz.</p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(".inline-table").inlineTable();</script>
<div class="topic-tags content--teaser--container clearfix">
		<div class="block-header">
			<span class="block-header__icon">Mehr lesen über</span>
		</div>
		<ul class="topic-tags__list clearfix">
			<li class="topic-tags__list-item">
				<a href="https://www.tlz.de/themen/corona-welt/" class="topic-tags__tag">
					Coronavirus: Der Stand und die Folgen</a>
			</li></ul>
	</div>
<!-- XHTML-Widget 233339859 - Start -->
            <p>
<ul>
<li><a href=".">Lesen Sie hier mehr Beiträge aus: Wirtschaft</a>.</li>
</ul>
</p><!-- XHTML-Widget 233339859 - End -->
        <!-- XHTML-Widget 232415287 - Start -->
            <div id="myText">
</div>

<script type="text/psajs" data-pagespeed-orig-index="58">var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-th' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415287 - End -->
        </div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.tlz.de/235377281" data-widget-id="AR_1" data-ob-template="DE_tlz.de" data-ds-id="fac1c3e2"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="59">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">googletag.cmd.push(function(){googletag.display('bibo2_business')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.tlz.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.tlz.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.tlz.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.tlz.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/regionen/bad-langensalza/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Bad Langensalza</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Eisenach</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Erfurt</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/gera/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Gera</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Gotha</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/jena/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Jena</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/service/impressum-id218398721.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Impressum</a>
</li>
	<li>
			<a href="https://www.tlz.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.tlz.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Wir über uns</a>
</li>
	<li>
			<a href="https://www.tlz.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Newsletter</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/kontakt-id219214595.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Reisen</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-tlz/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Anfrageformular für Nutzungsrechte</a>
</li>
	<li>
			<a href="https://www.tlz.de/angebote" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="https://www.tlz.de/prospekte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Aktuelle Prospekte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/tlz.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TLZnews" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.tlz.de/wirtschaft/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.tlz.de/wirtschaft/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.tlz.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1637669044594/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringische Landeszeitung" data-pagespeed-url-hash="3385750863" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type='text/javascript' src='https://core.dpa-infocom.net/js/dpa.js' type="text/psajs" data-pagespeed-orig-index="61"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="62"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich TLZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "d92c5dc0-d5ea-11ec-8982-022e7bce262a"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="63">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">googletag.cmd.push(function(){googletag.display('outofpage_business')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 18.05.2022 um 01:21:31 in 150ms - Server: escenic-mgt-599ccb8cdc-plgzg - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 235377281,235209683 --><!--scriptUrls: [//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106] -->
    <script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="65"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">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</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
