<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Corona: Kontaktpersonen in Gothaer Kita negativ getestet | Gotha | Thüringische Landeszeitung</title>
    <meta name="description" content="Das „Spatzennest“ in Gotha bleibt wegen Quarantäne der Pädagogen dennoch bis zum 26. Oktober geschlossen."/>
    <meta name="keywords" content="corona_th"/>
        <script>var metaDataKeywords="corona_th";</script>
        <meta name="author" content="Thüringische Landeszeitung"/>
    <meta name="location" content="Gotha.,Thüringen"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.thueringer-allgemeine.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tlz.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html"/>
        <link rel="shortcut icon" href="https://www.tlz.de/resources/1602594547/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.tlz.de/resources/1602594547/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.tlz.de/resources/1602594547/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.tlz.de/resources/1602594547/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.tlz.de/resources/1602594547/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.tlz.de/resources/1602594547/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.tlz.de/resources/1602594547/js/plugins.min.js"></script>
<script src="https://www.tlz.de/resources/1602594547/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon.png.pagespeed.ic.0k1AosWPbm.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-180x180.png.pagespeed.ic.HzcbIqNaeX.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.0k1AosWPbm.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/xfavicon-196x196.png.pagespeed.ic.pJ_EGzclvY.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-10-18T15:28:00+02:00"/> 
<meta property="og:title" content="Corona: Kontaktpersonen in Gothaer Kita negativ getestet"/> 
<meta property="og:description" content="Das „Spatzennest“ in Gotha bleibt wegen Quarantäne der Pädagogen dennoch bis zum 26. Oktober geschlossen."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.tlz.de/img/gotha/crop230699112/3967611998-w820-cv16_9-q85-fnov-fpi227770105-fpotr/8cb51f4c-1140-11eb-81b4-c3fc22b836d0.jpg"/> 
<meta property="og:url" content="https://www.tlz.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="1ad3e1640616a2bfc49b4a1f58030d"/> 
<meta name="copyright" content="Thüringische Landeszeitung"/> 
<meta name="last-modified" content="2020-10-18T15:45:45+02:00"/> 
<meta property="pc" content="premium"/> 
<meta property="pc" content="premium"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Regionen','pageCategory02':'Gotha','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230699114','pageContentType':'Nachricht','pageSourcePublication':'mgt-ta','pageTitle':'Corona: Kontaktpersonen in Gothaer Kita negativ getestet','pageTitleOriginal':'Corona: Kontaktpersonen in Gothaer Kita negativ getestet','pageDescription':'Das \u201ESpatzennest\u201C in Gotha bleibt wegen Quarant\u00E4ne der P\u00E4dagogen dennoch bis zum 26. Oktober geschlossen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Kindergarten,Krankenhaus,Seuchen,Gotha','pageHashtags':'','pageTags':'corona_th','pageFirstPublished':'2020-10-18 15:28:19','pagePublished':'2020-10-18 15:28:00','pageModified':'2020-10-18 15:45:45','daysSincePublished':'1','pageAuthor':'ck','pageSource':'meth01b','master-id':'e920ed42-1140-11eb-81b4-c3fc22b836d0','isPaidContent':'true','semantic':[{'categories':'Kindergarten,Krankenhaus,Seuchen','cities':'Gotha'}],'pageLengthWords':'182','characterLength':'1135','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'1','externalLink_count':'0','pageCanonical':'https://www.thueringer-allgemeine.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K57VJ5K');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"zgtonlin","cp":"mgt-tlz-regionen-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","WrwT0AvPgd"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TLZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script>var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <style>.small-print .small-print__list li.small-print__list__item{display:list-item}.teaser.advertisement .teaser__headline{font-weight:700;font-family:"Merriweather",Georgia,Times\ New\ Roman,serif}.teaser.advertisement .teaser__body__text{font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}@media screen and (max-width:1023px) and (min-width:768px){.sidebar__column .ad--marker.werbung{height:auto}}.teaser-list .teaser.updated .teaser__tag{margin-left:4em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.ad--marker.ad.teaser .teaser__tag{display:initial}.teaser .teaser__kicker{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px}.teaser.advertisement .teaser__tag{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px;background-color:#fff}.teaser .teaser__link:hover .teaser__tag{color:#999}.header .nav-main .nav-main__link--level1{font-size:.954em}div[id^="sb_gallery_top"]{text-align:center}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}</style>
<!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/Qq9EJKAsRpDxuFQnN.js" async></script><!-- XHTML-Widget 226710923 - End -->
        <link rel="amphtml" href="https://www.tlz.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em;width:45vw}}</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-mgt-tlz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-K57VJ5K&pageType=Artikel&pageCategory=Regionen&pageCategory02=Gotha&pageCategory03=&isLoggedIn=&pageArticleID=230699114&pageContentType=Nachricht&pageSourcePublication=mgt-ta&pageTitle=Corona: Kontaktpersonen in Gothaer Kita negativ getestet&pageTitleOriginal=Corona: Kontaktpersonen in Gothaer Kita negativ getestet&pageDescription=Das \u201ESpatzennest\u201C in Gotha bleibt wegen Quarant\u00E4ne der P\u00E4dagogen dennoch bis zum 26. Oktober geschlossen.&pageKeywords=&pageHashtags=&pageTags=corona_th&pagePublished=2020-10-18 15:28:00&pageModified=2020-10-18 15:45:45&pageAuthor=ck&pageSource=meth01b&isPaidContent=true&pageLengthWords=182&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230699114&amp;type=article&amp;ctxId=36061&amp;pubId=71&amp;cat=news&amp;meta=&amp;title=Corona%3A+Kontaktpersonen+in+Gothaer+Kita+negativ+getestet&amp;url=https%3A%2F%2Fwww.tlz.de%2Fregionen%2Fgotha%2Fcorona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html" width="1" height="1" alt="" style="display: none;"/>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona: Kontaktpersonen in Gothaer Kita negativ getestet",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.thueringer-allgemeine.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html"
            },
            "datePublished": "2020-10-18T15:28:00+0200",
            "dateModified": "2020-10-18T15:45:45+0200",
            "headline": "Corona: Kontaktpersonen in Gothaer Kita negativ getestet",
            "keywords":[""],
            "description": "Das \u201ESpatzennest\u201C in Gotha bleibt wegen Quarantäne der Pädagogen dennoch bis zum 26. Oktober geschlossen.",
            "alternativeHeadline" : "Corona: Kontaktpersonen in Gothaer Kita negativ getestet",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringische Landeszeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.tlz.de/resources/1602594547/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://www.tlz.de/img/gotha/crop230699112/8384225707-w1200-cv3_2-q85/8cb51f4c-1140-11eb-81b4-c3fc22b836d0.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "ck"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Kindergarten,Krankenhaus,Seuchen,Gotha",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"mgt-tlz","pageSourcePublication":"mgt-ta","pageTitle":"Corona: Kontaktpersonen in Gothaer Kita negativ getestet","pageContent":"frei","pageURL":"https://www.tlz.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html","pageArticleID":"230699114","pageDate":"2020-10-18T15:28:00MESZ","pageAuthor":"ck","pageCategory":"Regionen","pageCategory02":"Gotha","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("corona_th");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-10-18T15:28:00MESZ"]);tp.push(["setContentAuthor","ck"]);tp.push(["setContentSection","gotha"]);tp.push(["setContentId","230699114"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","TLZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.tlz.de/resources/1602594547/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.tlz.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.tlz.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.tlz.de" data-tracking="menu - meta - level 2 | 1">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.tlz.de/ein-abo-viele-vorteile-id226170793.html" class="mobile-hide " data-tracking="menu - meta - level 2 | 2">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Die digitale TLZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.tlz.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<script>

    jQuery(document).ready(() => {
        if ((!navigator.userAgent.match(/(iPod|iPhone|iPad)/i) || navigator.userAgent.match('CriOS')) && typeof SmartBanner !== 'undefined') {

            new SmartBanner({
                daysHidden: 30,
                daysReminder: 90,
                appStoreLanguage: 'de',
                title: 'TLZ News-App',
                author: 'Thüringische Landeszeitung',
                button: 'Laden',
                store: {
                    ios: 'Im Apple App Store',
                    android: 'Im Google Play Store'
                },
                price: {
                    ios: 'Gratis',
                    android: 'Gratis'
                }
            });

            const headerTop = jQuery('.header-top');
            if (headerTop.css('position') === 'fixed' && jQuery('html').hasClass('smartbanner-show')) {
                headerTop.css({top: '80px'});
                jQuery('.smartbanner').css({position: 'fixed'});
                jQuery('.smartbanner-close').click(function() {
                    headerTop.css({top: 0});
                });
            }
        }
    });

</script>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.tlz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1602594547/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.tlz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1602594547/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1602594547/img/logo-head-group.svg" alt="Mediengruppe Thüringen"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.tlz.de/?widgetid=215198421&view=login_box_bzv&art=230699114&sec=36061"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.tlz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/service/newsletter/nachrichten-in-ihr-postfach-bestellen-sie-die-newsletter-der-tlz-id229215052.html" data-tracking="menu - main - level 2 | 1">Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/podcast/" data-tracking="menu - main - level 2 | 2">Podcast</a>
</li>
									<li>
										<a href="https://www.tlz.de/blog/" data-tracking="menu - main - level 2 | 3">Blog</a>
</li>
									<li>
										<a href="https://www.tlz.de/interaktiv/" data-tracking="menu - main - level 2 | 4">Interaktiv</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/regionen/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 5">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 6">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 7">Eisenach</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/erfurt/" data-tracking="menu - main - level 2 | 8">Erfurt</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-erfurt-id228596013.html" data-tracking="menu - main - level 2 | 9">Erfurt-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/gera/" data-tracking="menu - main - level 2 | 10">Gera</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-gera-id228595963.html" data-tracking="menu - main - level 2 | 11">Gera-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/gotha/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 12">Gotha</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/jena/" data-tracking="menu - main - level 2 | 13">Jena</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-jena-id228593025.html" data-tracking="menu - main - level 2 | 14">Jena-Newsletter</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 15">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.tlz.de/regionen/weimar/" data-tracking="menu - main - level 2 | 16">Weimar</a>
</li>
									<li>
										<a href="https://www.tlz.de/service/Newsletter/hier-geht-es-zum-tlz-staedtenewsletter-fuer-weimar-id228594569.html" data-tracking="menu - main - level 2 | 17">Weimar-Newsletter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 18">Presseportal</a>
</li>
									<li>
										<a href="https://www.tlz.de/firmennews/" data-tracking="menu - main - level 2 | 19">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.tlz.de/sport/fussball/" data-tracking="menu - main - level 2 | 20">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 21">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/fc-carl-zeiss-jena/" data-tracking="menu - main - level 2 | 22">FC Carl Zeiss Jena</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 23">3. Liga</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 24">Regionalliga</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/handball/" data-tracking="menu - main - level 2 | 25">Handball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/volleyball/" data-tracking="menu - main - level 2 | 26">Volleyball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/basketball/" data-tracking="menu - main - level 2 | 27">Basketball</a>
</li>
									<li>
										<a href="https://www.tlz.de/sport/biathlon/" data-tracking="menu - main - level 2 | 28">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.tlz.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 29">Reise</a>
</li>
									<li>
										<a href="https://www.tlz.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 30">Trendagent</a>
</li>
									<li>
										<a href="https://www.tlz.de/thueringen_sommer/" data-tracking="menu - main - level 2 | 31">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/veranstaltungen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Veranstaltungen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.tlz.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.tlz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.tlz.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.tlz.de" data-tracking="menu - main - level 2 | 32">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.tlz.de/ein-abo-viele-vorteile-id226170793.html" class="mobile-hide " data-tracking="menu - main - level 2 | 33">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 34">Die digitale TLZ</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 35">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 36">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 37">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - main - level 2 | 38">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 39">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 40">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.tlz.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.tlz.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Leserservice</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.tlz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.tlz.de/regionen/" class="breadcrumb__link"><span class="breadcrumb__title">
							Regionen</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.tlz.de/regionen/gotha/" class="breadcrumb__link"><span class="breadcrumb__title">
							Gotha</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Corona: Kontaktpersonen in Gothaer Kita negativ getestet</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Startseite",
				"item": "https:\/\/www.tlz.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "Regionen",
				"item": "https:\/\/www.tlz.de\/regionen\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Gotha",
				"item": "https:\/\/www.tlz.de\/regionen\/gotha\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "Corona: Kontaktpersonen in Gothaer Kita negativ getestet",
				"item": "https:\/\/www.tlz.de\/regionen\/gotha\/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html"
			}
	]
}
</script>
</div>
</div></header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.tlz.de/?widgetid=208732119&view=image-open&art=230699114&sec=36061&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona: Kontaktpersonen in Gothaer Kita negativ getestet<span class='spacer'></span></h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " itemprop="dateModified" datetime="2020-10-18T15:45+0200">
			18.10.2020, 15:45</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Gotha.</span>&nbsp;
				<span itemprop="description">Das „Spatzennest“ in Gotha bleibt wegen Quarantäne der Pädagogen dennoch bis zum 26. Oktober geschlossen.</span>
			</p>
		</div>
		<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.tlz.de/img/gotha/crop230699112/5812608877-w820-cv16_9-q85/8cb51f4c-1140-11eb-81b4-c3fc22b836d0.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.tlz.de/img/gotha/crop230699112/8737607649-w420-cv16_9-q85/8cb51f4c-1140-11eb-81b4-c3fc22b836d0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.tlz.de/img/gotha/crop230699112/4910249999-w640-cv16_9-q85/8cb51f4c-1140-11eb-81b4-c3fc22b836d0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.tlz.de/img/gotha/crop230699112/5812608877-w820-cv16_9-q85/8cb51f4c-1140-11eb-81b4-c3fc22b836d0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1602594547/img/placeholder.png" alt="Wegen der Quarantäne-Anordnung für die Pädagogen bleibt der Kindergarten Spatzennest in Gotha nach einem positiven Corona-Fall bis einschließlich 26. Oktober geschlossen (Archiv-Foto)." title="Wegen der Quarantäne-Anordnung für die Pädagogen bleibt der Kindergarten Spatzennest in Gotha nach einem positiven Corona-Fall bis einschließlich 26. Oktober geschlossen (Archiv-Foto)." width="820" height="461" class=""/>
                            </picture>
                        <ul class="socialbar teaser__icons">
		<li class="socialbar__item">
				<div class="share-button paid" title="Exklusiv für unsere Abonnenten">
				<span class="share-button__icon" data-url="https://www.tlz.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html"></span>
        </div>
    </li>
</ul>
</div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Wegen der Quarantäne-Anordnung für die Pädagogen bleibt der Kindergarten Spatzennest in Gotha nach einem positiven Corona-Fall bis einschließlich 26. Oktober geschlossen (Archiv-Foto).</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Peter Riecke</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Kontaktpersonen+in+Gothaer+Kita+negativ+getestet%0Ahttps%3A%2F%2Fwww.tlz.de%2F230699114%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Kontaktpersonen in Gothaer Kita negativ getestet" data-url="https://www.tlz.de/230699114?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.tlz.de/230699114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Kontaktpersonen in Gothaer Kita negativ getestet" data-url="https://www.tlz.de/230699114?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.tlz.de/regionen/gotha/corona-kontaktpersonen-in-gothaer-kita-negativ-getestet-id230699114.html&subject=Corona: Kontaktpersonen in Gothaer Kita negativ getestet" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230699114";});</script>
            <p class='article__paragraph p_1 '>Die Kontaktpersonen der mit dem Coronavirus infizierten Erzieherin im städtischen Kindergarten Spatzennest in Gotha sind alle negativ getestet worden, teilte Maik Märtin, Pressesprecher der Stadtverwaltung Gotha, am Sonntag mit.<a href="https://www.tlz.de/service/corona-blog-ministerin-thueringen-wird-sperrstunde-uebernehmen-naechster-kreis-ueber-grenzwert-id228803581.html" target="_blank" rel="noopener" title=""> Alle aktuellen Entwicklungen im kostenlosen Corona-Liveblog.</a></p><div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_2 '>„Darüber sind wir erst einmal sehr froh“, sagte er. „Allerdings sind die Gruppe und alle Erzieher weiterhin in Quarantäne, und das bedeutet auch, dass die Kita bis einschließlich Montag, den 26. Oktober, geschlossen bleiben muss, weil wir kein Personal haben.“ Deshalb könne im Spatzennest auch keine Notbetreuung angeboten werden. „In anderen Einrichtungen reicht die Kapazität dafür ebenfalls nicht aus“, so Märtin.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Dass die Pädagogen im Kontakt untereinander standen und damit alle von der Quarantäne-Anordnung des Gesundheitsamtes betroffen sind, begründet der Stadt-Sprecher damit, dass es sich um eine der größten Einrichtungen der Stadt mit langen Öffnungszeiten von 6 bis 18 Uhr handele.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_4 '>Unterdessen hat der Sprecher des Landratsamtes Gotha, Adrian Weber, bestätigt, dass auch in einer Reha-Klinik in Bad Tabarz ein Mitarbeiter positiv auf das Coronavirus getestet worden sei. Welche Auswirkungen das hinsichtlich eventueller Quarantäne für andere Mitarbeiter und Patienten habe, konnte er am Sonntag noch nicht sagen. </p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.tlz.de/230699114" data-widget-id="AR_1" data-ob-template="DE_tlz.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.tlz.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.tlz.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.tlz.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.tlz.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/regionen/bad-langensalza/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Bad Langensalza</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Eisenach</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Erfurt</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/gera/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Gera</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Gotha</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/jena/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Jena</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.tlz.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.tlz.de/service/impressum-id218398721.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Impressum</a>
</li>
	<li>
			<a href="https://www.tlz.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.tlz.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Wir über uns</a>
</li>
	<li>
			<a href="https://www.tlz.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Newsletter</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/kontakt-id219214595.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Reisen</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.tlz.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-tlz/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/tlz.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TLZnews" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.tlz.de/regionen/gotha/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.tlz.de/regionen/gotha/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.tlz.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.tlz.de/resources/1602594547/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringische Landeszeitung"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich TLZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "e920ed42-1140-11eb-81b4-c3fc22b836d0"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 18.10.2020 um 16:29:38 in 60ms - Server: escenic-mgt-57f6845656-8ghlq - Wireframe: default - BuildBranch: live-rollout-tag-10.11-2020-10-14-1135 - Service:  - ArticleIDs: 230699112,230699114 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
